Switch PoE D-Link DGS-1250-52X 48 porte Gigabit + 4 porte SPF
Sii il primo a scrivere un'opinione- Switch gestito per PMI con porte Gigabit e uplink SFP+ 10G, routing L3 Lite, QoS e sicurezza avanzata (ACL, 802.1X, DHCP snooping). Gestione web/CLI multilingua e dual image per elevata affidabilità e continuità operativa.
Paga in tutta sicurezza
Gli switch gestiti intelligenti serie D-Link DGS-1250 offrono un valore reale come soluzione di accesso aziendale e di accesso/aggregazione per le piccole e medie imprese (PMI).
Forniscono una varietà di interfacce fisiche (inclusa una porta console con CLI completa), più interfacce di gestione, 11 linguaggi Web, abilitazione QoS e funzionalità Advanced Layer-2 con Lite Layer-3.
Gli switch DGS-1250-52X supportano 48 porte 10/100/1000BASE-T e ogni switch supporta anche 4 porte SFP+ 10G aggiuntive per connessioni ottiche utilizzando ricetrasmettitori SFP multimodali o monomodali, consentendo una vera potenza di rete a un prezzo conveniente. di valore.
Caratteristiche
- 48 porte 10/100/1000BASE-T
- 4 porte 10G SFP+ per scegliere il tipo di supporto più adatto alle tue esigenze
- Routing statico Lite L3 per una maggiore efficienza della rete
- Funzionalità di sicurezza avanzate come elenco di controllo degli accessi, IMPB, autenticazione 802.1X per migliorare la sicurezza della rete e proteggere la rete IT da Internet
- Doppia immagine e configurazione per ridurre i tempi di inattività
- Supporta STP/RSTP/MSTP per mantenere la qualità della rete
- CLI completa per una facile gestione
- Abilitazione di QoS per migliorare le prestazioni del traffico di rete critico
- 11 linguaggi web per flessibilità di gestione
Specifiche D-Link DGS-1250-52X
- Funzionalità di amministrazione
- Tipo di interruttore: gestito
- Strato di commutazione: L3
- Supporto per la qualità del servizio (QoS): sì
- Amministrazione basata sul Web: sì
- Ispezione ARP: sì
- Configurazione delle impostazioni di posizione (CLI): sì
- Registro eventi di sistema: sì
- MIB, supporto: RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RF C792, RFC793, RFC768, RFC791, RFC2389, RFC4113 , RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC19 05, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575 , RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
- Porte e interfacce
- Numero di porte di commutazione Ethernet RJ-45 di base: 48
- Porte di tipo switching Ethernet RJ-45 di base: Gigabit Ethernet (10/100/1000)
- Numero di slot per moduli SFP+: 4
- Porta console: RJ-45
- Connessione
- Standard di rete: IEEE 802.1d, IEEE 802.1q, IEEE 802.1p, IEEE 802.1S, IEEE 802.1W, IEEE 802.3, IEEE 802.3ab, IEEE 802.3AD, IEEE 802.3AE, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE802.3z
- Supporto 10G: sì
- Supporto per il controllo del flusso: sì
- Aggiunta di collegamenti: sì
- Controllo della trasmissione in caso di tempesta: sì
- MDI / MDI-X automatico: sì
- Protocollo Spanning Tree: sì
- Head of Line Lock (HOL): sì
- Supporto VLAN: sì
- Funzionalità LAN virtuale: VLAN vocale
- Numero di VLAN: 4094
- Fibra ottica
- Tecnologia in fibra di cablaggio Ethernet: 100BASE-FX,1000BASE-LHX,1000BASE-X,1000BASE‑LX,1000BASE‑SX,1000BASE‑ZX
- Trasmissione dati
- Capacità di commutazione: 176 Gbit/s
- Velocità di inoltro: 130,95 Mpps
- Tabella degli indirizzi MAC: 32000 voci
- Percorso statico: sì
- Numero di percorsi statici: 124
- Supporto Jumbo Frames: sì
- Cornici Jumbo: 12000
- Buffer dei pacchetti: 16 MB
- Sicurezza
- Funzionalità DHCP: client DHCP, server DHCP, snooping DHCP
- Elenco di controllo degli accessi (ACL): sì
- Regole dell'elenco di controllo degli accessi: 768
- IGMP: Sì
- Algoritmi di sicurezza supportati: EAP,LEAP,MD5,PEAP,SSH,SSL/TLS,TTLS
- Protezione del circuito: sì
- Associazione porta IP-MAC: sì
- Algoritmi di pianificazione della coda: Weighted Round Robin (WRR)
- Funzioni multicast
- Supporto multicast: sì
- Progetto
- Colore del prodotto: nero
- Indicatori LED: attività, collegamento, alimentazione, velocità
- Compatibilità elettromagnetica: CE A, VCCI A, FCC A, IC, BSMI
- Certificazione: CB, UL, BSMI, CCC
- Prestazione
- Tipo di memoria: DDR3-SDRAM
- Memoria interna: 2048 MB
- Memoria flash: 64 MB
- Livello di rumore: 50,7 dB
- Tempo medio tra i guasti: 589984,72 h
- Dettagli tecnici
- Altezza della scatola di spedizione: 15"
- Larghezza della scatola di spedizione: 47,8 cm
- Lunghezza del contenitore di spedizione: 58,5 cm
- Peso netto del contenitore di spedizione: 18,3 kg
- Quantità per scatola di spedizione: 5 pezzo(i)
- Peso lordo del contenitore di spedizione: 22,8 kg
- Peso lordo pallet (via aereo): 382,7 kg
- Numero di cartoni per pallet (in aereo): 16
- Quantità per pallet (in aereo): 80 pezzo(i)
- Lunghezza del pallet: 110 cm
- Larghezza pallet: 120 cm
- Altezza pallet (in aereo): 167,1 cm
- Peso lordo del pallet (sulla nave): 382,7 kg
- Numero di cartoni per pallet (per nave): 16
- Quantità per pallet (sulla nave): 80 pezzo(i)
- Altezza pallet (sulla nave): 167,1 cm
- Controllo di potenza
- Alimentatore incluso: sì
- Tensione di ingresso CA: 100 - 240 V
- Frequenza di ingresso CA: 50/60 Hz
- Consumo energetico (max): 51,2 W
- Alimentazione tramite Ethernet (PoE)
- Alimentazione tramite Ethernet (PoE): no
- Condizioni ambientali
- Intervallo di temperatura operativa: -5 - 50°C
- Intervallo di temperatura di stoccaggio: -20 - 70 °C
- Intervallo di umidità relativa per il funzionamento: 0 - 95%
- Intervallo di umidità relativa durante lo stoccaggio: 0 - 95%
- Dissipazione del calore: 174.592 BTU/h
- Peso e misure
- Larghezza: 440 mm
- Profondità: 210 mm
- Altezza: 44 mm
- Peso: 3,01 kg
- Confezione
- Larghezza imballo: 351 mm
- Profondità imballo: 565mm
- Altezza imballo: 91 mm
- Peso della confezione: 4,28 kg
Sicurezza del prodotto
Opinioni
Scrivi la tua recensione
Opinioni degli utenti
Non ci sono ancora opinioni. Sii il primo!Domande e risposte
- Più recenti
- Meno recenti
- Meno risposte
CONFRONTO CON ALTRI PRODOTTI
Mostrare differenze | |||||||||||||
|---|---|---|---|---|---|---|---|---|---|---|---|---|---|
| Prezzo | 64815€ | 64900€ | 65041€709.9€ | 64525€ | 64514€1005.99€ | 64281€799.99€ | 65595€ | 63926€ | 65758€ | 65900€ | 63471€ | 63433€ | 66239€ |
| Punteggio | |||||||||||||
| Tipo Concentrador/Conmutador | Switch | ---- | ---- | ---- | ---- | ---- | ---- | ---- | ---- | ---- | ---- | ---- | ---- |
| Tipo Concentratore/Commutatore | ---- | Interruttore | Interruttore | Interruttore | Interruttore | Interruttore | Interruttore | Interruttore | Interruttore | Interruttore | Interruttore | Interruttore | Interruttore |